Neues Thema starten

Update auf 2.1.0.29 nicht möglich

Hallo, wollte ein Update von version 2.1.026 auf version 2.1.0.29 machen. Leider wird mir auch nach dem Update immenroch unter Info 2.1.0.26 angezeigt. Woran könnte dies liegen?

Vielen dank


Dann hake Sie an ;-)
Nichtsdestotrotz musst du euren Updateplan überdenken. Grundsätzlich muss nie "sofort" geupdatet werden, aber innerhalb von ca 2-3 Wochen nach Erscheinen eines Updates sollte alles eingespielt werden, dann sind i.d.R. ja auch die gröbsten Kinderkrankheiten der aktuellen Wawi draußen.

Es gibt dort eine checkbox unter Marktplatz: "Rakuten proxy benutzen(Umgeht fehleranfällige Beschreibungen)"

Siehe oben, dann brauchst du definitiv eine Update.
Rakuten benötigt für die aktuellen Abgleiche über uns eine sog. Proxy der bei uns liegt.
Der ist in den ganz alten unicorn Versionen noch nicht enthalten, bzw du kannst es mal nachschauen:

Hast du, wenn du dich in uni einloggst, links den Rakuten Shop auswählst und dann rechts die Einstellungen runterscrollst, ganz unten eine Checkbox mit "Rakuten Proxy benutzen" ?

Es geht hier um Rakuten

Um welchen Marktplatz geht es denn ? Weil sich ja hier zwischenzeitlich auch etwas getan hat, d.h. für manche Marktplätze brauchst du definitiv ein neueres unicorn (zB Rakuten) und das braucht eine neue Wawi.

wir haben aktuell noch die JTL Version 1.1.4.7 und wollten mit dme Upgrade auf 2 noch abwarten

 

Hi,

warum denn auf die 2.1.0.29 ? Die 2.1.0.32 ist die aktuelle Version.

 


Anmelden oder Registrieren um einen Kommentar zu veröffentlichen