Neues Thema starten

JTL WAWI Version

 Hallo zusammen,


bei mir wurde heute ein neues Update angezeigt. Jetzt muss ich die WAWI Version auswählen, die ich aktuell benutze. Wir nutzen die Version 1.5.46.3. Auswählen kann man:


1.5.X.X

1.5.beforeMOIN.X


was bedeutet letzteres? Und was muss ich nun auswählen?


Danke für die Info.


1 Person hat diese Frage
1 Kommentar

Wir sollten die Version 1.5.X.X verwenden. Das andere ist eine Vorabversion.


2 Personen gefällt dies
Anmelden oder Registrieren um einen Kommentar zu veröffentlichen