Neues Thema starten

Jtl 1.3.11.0

Morgen Mark

kann ich die JTL Release Candidates 1.3.11.0 mit der aktuellen Unicorn 2.1.0.32 Version verwenden ?
Oder treten hier Probleme auf? Aktuell nutze ich die Wawi 1.2.3.6


schöne Grüße

Stefan


Hallo

noch jemand da ??

Sorry für die verspätete Antwort.

Ja, die aktuelle uni Version ist für Wawi 1.3.7 bis einschl, 1.3.15. getestet und freigegeben.